TP-Link Archer VR300 - AC1200 Wireless VDSL/ADSL Modem Router
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link Archer VR300 - AC1200 Wireless VDSL/ADSL Modem Router

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link Archer VR300 - AC1200 Wireless VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 3 10/100 RJ45 LAN Ports1 10/100 RJ45 LAN/WAN Port1 RJ11 Port, buton WPS ButtonPower On/Off ButtonReset Button, güç kaynağı 12V/1A.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link Archer VR300 - AC1200 Wireless VDSL/ADSL Modem Router, TP-Link tarafından Archer VR300 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 3 10/100 RJ45 LAN Ports1 10/100 RJ45 LAN/WAN Port1 RJ11 Port; buton WPS ButtonPower On/Off ButtonReset Button; güç kaynağı 12V/1A; VDSL2 standartları ITU G.993.2, Up to 17a pro¬le (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP); ADSL standartları Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1; ADSL2 standartları ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis); ADSL2+ standartları ITU-T G.992.5; boyutlar ( w x d x h ) 230*144*37 mm; anten 4 fixed external antennas; gelişmiş özellikler Parental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, DNS Relay,DDNS, IGMP V1/V2/V3.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
Anten4 fixed external antennas
ButonWPS ButtonPower On/Off ButtonReset Button
Ortam· Operating Temperature: 0℃~40℃ (32℉ ~104℉)· Storage Temperature: -40℃~70℃ (-40℉ ~158℉)· Operating Humidity: 10%~90% non-condensing· Storage Humidity: 5%~90% non-condensing
Arabirim3 10/100 RJ45 LAN Ports1 10/100 RJ45 LAN/WAN Port1 RJ11 Port
YönetimWeb Based Con¬guration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based FirmwareUpgrade, Diagnostic Tools
GüvenlikNAT Firewall, Access Control, IP and MAC Address Binding
SertifikaCE, RCM
Dinamik DNSDynDns, NO-IP
Misafir Ağ2.4GHz guest network, 5GHz guest network
ProtokollerSupports IPv4 and IPv6
Talep kapsamı1 adet = TP-Link Archer VR300 - AC1200 Wireless VDSL/ADSL Modem Router
Güç Kaynağı12V/1A
Kablosuz Hızı867Mbps at 5GHz300Mbps at 2.4GHz
Paket İçeriği· AC1200 Wireless VDSL/ADSL Modem Router Archer VR300· External Splitter· RJ11 DSL Cable· RJ45 Ethernet Cable· Power Adapter· Quick Installation Guide
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
Port YönlendirmeVirtual Server, Port Triggering, DMZ, ALG, UPnP
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1
Kablosuz GüvenlikWEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, QSS(WPS)
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
VDSL2 StandartlarıITU G.993.2, Up to 17a pro¬le (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
Çalışma ModlarıVDSL/ADSL Modem Router, Wireless Router
ADSL2+ StandartlarıITU-T G.992.5
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Kablosuz StandartlarIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
Üretici ürün koduArcher VR300
Kablosuz FonksiyonlarAccess Point / Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable
Sistem Gereksinimleri· Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser· Subscription with an Internet Service Provider (for Internet access)
Boyutlar ( W X D X H )230*144*37 mm
Gelişmiş ÖzelliklerParental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, DNS Relay,DDNS, IGMP V1/V2/V3

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör