
Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.
Sipariş onayından sonra tedarikçi bilgileri açılır
TP-Link Archer VR400 - AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router
Marka: TP-Link
Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.
TP-Link Archer VR400 - AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 3× 10/100/1000Mbps RJ45 LAN Ports, 1× 10/100/1000Mbps RJ45 WAN/LAN Port, 1× RJ11 Port,1× USB 2.0 Port, buton WPS Button, Wi-Fi On/Off Button, Reset Button, harici güç kaynağı 12V/1A.
Fiyat bilgisi
Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.
Güvenli işlem
Kapalı teklif süreci
Kurumsal teslimat
Faturalandırılmış
Ürün detayları
TP-Link Archer VR400 - AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router, TP-Link tarafından Archer VR400 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 3× 10/100/1000Mbps RJ45 LAN Ports, 1× 10/100/1000Mbps RJ45 WAN/LAN Port, 1× RJ11 Port,1× USB 2.0 Port; buton WPS Button, Wi-Fi On/Off Button, Reset Button; harici güç kaynağı 12V/1A; IEEE standartları IEEE 802.3, IEEE 802.3u, 802.3ab; VDSL2 standartları ITU G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP); ADSL standartları Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),; ADSL2 standartları ITU-T G.992.3 (G.DMT.bis); ADSL2+ standartları ITU-T G.992.5; boyutlar ( w x d x h ) 8.5 × 4.9 × 1.2 in (215.6 × 124.6 × 31.6 mm); anten 2× fixed Omini-Directional antennas.
| Kategori | Wi-Fi Güçlendirici ve Menzil Artırıcı |
| Birim | Adet |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Anten | 2× fixed Omini-Directional antennas |
| Buton | WPS Button, Wi-Fi On/Off Button, Reset Button |
| Ortam | Operating Temperature: 0℃~40℃ (32℉ ~104℉)Operating Humidity: 10%~90% non-condensing |
| Frekans | 2.4 GHz and 5 GHz |
| Arabirim | 3× 10/100/1000Mbps RJ45 LAN Ports, 1× 10/100/1000Mbps RJ45 WAN/LAN Port, 1× RJ11 Port,1× USB 2.0 Port |
| Yönetim | Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update |
| Güvenlik | NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding |
| Sertifika | CE, RCM |
| Dinamik DNS | DynDns, NO-IP, TP-Link |
| Misafir Ağ | 2.4GHz Guest Network, 5GHz Guest Network |
| Protokoller | Supports IPv4 and IPv6 |
| Talep kapsamı | 1 adet = TP-Link Archer VR400 - AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router |
| İletim Gücü | <20dBm (2.4 GHz), <23dBm (5 GHz) |
| Kablosuz Takvim | Support 2.4 GHz and 5 GHz Wireless Schedule |
| Paket İçeriği | AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router Archer VR400External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide |
| Bağlantı Hızı | 867Mbps at 5 GHz, 300Mbps at 2.4 GHz |
| Port Yönlendirme | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| ADSL Standartları | Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs), |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) |
| VDSL2 Standartları | ITU G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP) |
| Çalışma Modları | VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router |
| ADSL2+ Standartları | ITU-T G.992.5 |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Kablosuz Standartlar | IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Üretici ürün kodu | Archer VR400 |
| Kablosuz Fonksiyonlar | Enable/Disable Wireless Radio, WMM, Wireless Statistics |
| Sistem Gereksinimleri | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, macOS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access) |
| Boyutlar ( W X D X H ) | 8.5 × 4.9 × 1.2 in (215.6 × 124.6 × 31.6 mm) |
| Gelişmiş Özellikler | Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2 (optional), DDNS, IGMP V1/V2/V3 |
| Harici Güç Kaynağı | 12V/1A |
Talep süreci nasıl işler?
Talep oluşturun
Miktar ve teslimat tercihinizi belirleyin
Talepler birleşir
Aynı ürüne talep veren kurumlarla havuzlanır
Teklif alırsınız
Tedarikçilerden en uygun fiyat belirlenir
Onay ve teslimat
Teklifi onaylayın, ödeme yapın, teslim alın