TP-Link Archer VR600 - AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link Archer VR600 - AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link Archer VR600 - AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port, buton WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button, harici güç kaynağı 12V/1.5A.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link Archer VR600 - AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router, TP-Link tarafından Archer VR600 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port; buton WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button; harici güç kaynağı 12V/1.5A; IEEE standartları IEEE 802.3, IEEE 802.3u, 802.3ab; VDSL2 standartları ITU G.993.2, Up to 35b profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP); ADSL standartları Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs); ADSL2 standartları ITU-T G.992.3 (G.DMT.bis),; ADSL2+ standartları ITU-T G.992.5; boyutlar ( w x d x h ) 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm); anten 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
VPNOpenVPN, PPTP VPN, IPSec VPN
Anten3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
ButonWPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button
OrtamOperating Temperature: 0℃~40℃ (32℉ ~104℉)Operating Humidity: 10%~90% non-condensing
Frekans2.4 GHz and 5 GHz
Arabirim3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port
YönetimWeb-Based Configuration (HTTP / HTTPS ), Remote management,Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
GüvenlikNAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
IPSec VPNSupports up to 10 IPSec VPN tunnels
SertifikaCE, RCM
Dinamik DNSDynDns, NO-IP, TP-Link
Misafir Ağ2.4 GHz Guest Network, 5 GHz Guest Network
ProtokollerSupports IPv4 and IPv6
Talep kapsamı1 adet = TP-Link Archer VR600 - AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router
İletim Gücü<20dBm (2.4 GHz), <23dBm (5 GHz)
Kablosuz TakvimSupport 2.4 GHz and 5 GHz Wireless Schedule
Paket İçeriğiDSL Modem RouterExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
Bağlantı Hızı1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz
Port YönlendirmeVirtual Server, Port Triggering, DMZ, ALG, UPnP
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs)
IEEE StandartlarıIEEE 802.3, IEEE 802.3u, 802.3ab
Kablosuz Güvenlik64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis),
VDSL2 StandartlarıITU G.993.2, Up to 35b profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
Çalışma ModlarıVDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
ADSL2+ StandartlarıITU-T G.992.5
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP overEthernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Kablosuz StandartlarIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Üretici ürün koduArcher VR600
Kablosuz FonksiyonlarEnable/Disable Wireless Radio, Wireless Statistics
Sistem GereksinimleriMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access)
Boyutlar ( W X D X H )8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Gelişmiş ÖzelliklerParental Controls, Network Address Translation (NAT), StaticRouting, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Harici Güç Kaynağı12V/1.5A

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör