
Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.
Sipariş onayından sonra tedarikçi bilgileri açılır
TP-Link Archer VX1800v - AX1800 Çift Bantlı Wi-Fi 6 VDSL/ADSL Modem Router
Marka: TP-Link
Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.
TP-Link Archer VX1800v - AX1800 Çift Bantlı Wi-Fi 6 VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 1× Gigabit WAN/LAN, 3× Gigabit LAN,1× USB 2.0,2× RJ11 (1× DSL + 1× FXS), harici güç kaynağı 12V / 1.5A, IEEE standartları IEEE 802.3, IEEE 802.3u, 802.3ab.
Fiyat bilgisi
Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.
Güvenli işlem
Kapalı teklif süreci
Kurumsal teslimat
Faturalandırılmış
Ürün detayları
TP-Link Archer VX1800v - AX1800 Çift Bantlı Wi-Fi 6 VDSL/ADSL Modem Router, TP-Link tarafından Archer VX1800v ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 1× Gigabit WAN/LAN, 3× Gigabit LAN,1× USB 2.0,2× RJ11 (1× DSL + 1× FXS); harici güç kaynağı 12V / 1.5A; IEEE standartları IEEE 802.3, IEEE 802.3u, 802.3ab; VDSL2 standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP); ADSL standartları Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11; ADSL2 standartları ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis); ADSL2+ standartları ITU-T G.992.5(Annex A/L/M); boyutlar ( w x d x h ) 260.2 × 135.0 × 41.6 mm; anten 4× External Antennas; gelişmiş özellikler IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3.
| Kategori | Wi-Fi Güçlendirici ve Menzil Artırıcı |
| Birim | Adet |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Anten | 4× External Antennas |
| Ortam | Operating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~60℃ (-40℉ ~140℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing |
| Frekans | 2.4 GHz and 5 GHz |
| Arabirim | 1× Gigabit WAN/LAN, 3× Gigabit LAN,1× USB 2.0,2× RJ11 (1× DSL + 1× FXS) |
| Yönetim | Access Control, Local Management, Remote Management |
| Güvenlik | NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding |
| IPSec VPN | Support up to 10 IPSec VPN tunnels |
| Sertifika | CE |
| Dinamik DNS | DynDns, NO-IP, TP-Link |
| Misafir Ağ | 2.4 GHz guest network, 5 GHz guest network |
| Protokoller | Support IPv4 and IPv6 |
| Talep kapsamı | 1 adet = TP-Link Archer VX1800v - AX1800 Çift Bantlı Wi-Fi 6 VDSL/ADSL Modem Router |
| USB Paylaşım | Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage |
| İletim Gücü | CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz) |
| Kablosuz Hızı | 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz |
| Kablosuz Takvim | Supports 2.4 GHz and 5 GHz Wireless Schedule |
| Paket İçeriği | Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800vExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide |
| Port Yönlendirme | Port Forwarding, Port Triggering, UPnP, DMZ |
| ADSL Standartları | Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11 |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| Kablosuz Güvenlik | WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions |
| VoIP Standartları | SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| VDSL2 Standartları | ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| Çalışma Modları | VDSL/ADSL Modem Router, 3/4G Router, Wireless Router |
| ADSL2+ Standartları | ITU-T G.992.5(Annex A/L/M) |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Kablosuz Standartlar | IEEE 802.11ax/ac/n/a 5 GHz; IEEE 802.11ax/n/b/g 2.4 GHz |
| Üretici ürün kodu | Archer VX1800v |
| Kablosuz Fonksiyonlar | Enable/Disable Wireless Radio, WMM |
| Sistem Gereksinimleri | Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, orother JavaScript-enabled browserCable or DSL Modem (if needed)Subscription with an internet service provider (for internet access) |
| Boyutlar ( W X D X H ) | 260.2 × 135.0 × 41.6 mm |
| Gelişmiş Özellikler | IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Harici Güç Kaynağı | 12V / 1.5A |
| Advanced Telephone Functions | Call Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number |
| Integrated Answering Machine | Stores long voice messages internally on the modem router or store voice messages externally on USB storage devices |
Talep süreci nasıl işler?
Talep oluşturun
Miktar ve teslimat tercihinizi belirleyin
Talepler birleşir
Aynı ürüne talep veren kurumlarla havuzlanır
Teklif alırsınız
Tedarikçilerden en uygun fiyat belirlenir
Onay ve teslimat
Teklifi onaylayın, ödeme yapın, teslim alın