
Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.
Sipariş onayından sonra tedarikçi bilgileri açılır
TP-Link S4500-16GP - Omada Pro 16-Port Gigabit Smart Switch with 8-Port PoE+
Marka: TP-Link
Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.
TP-Link S4500-16GP - Omada Pro 16-Port Gigabit Smart Switch with 8-Port PoE+. Öne çıkan özellikler: arabirim • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+)• Auto-Negotiation/Auto MDI/MDIX, fan sayısı Fanless, fiziksel güvenlik kilidi √.
Fiyat bilgisi
Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.
Güvenli işlem
Kapalı teklif süreci
Kurumsal teslimat
Faturalandırılmış
Ürün detayları
TP-Link S4500-16GP - Omada Pro 16-Port Gigabit Smart Switch with 8-Port PoE+, TP-Link tarafından S4500-16GP ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+)• Auto-Negotiation/Auto MDI/MDIX; fan sayısı Fanless; fiziksel güvenlik kilidi √; güç kaynağı External Power Adapter (Output: 53.5 VDC/ 2.43 A); poe portları (RJ45) • Standard: 802.3af/at compliant• PoE Ports: 8 Ports• Power Supply: 120 W*; boyutlar ( w x d x h ) 11.3×4.4×1.0 in (286×111.7×25.4 mm); montaj Desktop/Wall-Mounting; maks. güç tüketimi 146.5 W (110 V/60 Hz) (with 120 W PD connected); max. heat dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected); paket buffer belleği 4.1 Mbit.
| Kategori | Wi-Fi Güçlendirici ve Menzil Artırıcı |
| Birim | Adet |
| MIBs | • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| VLAN | • VLAN Group: Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN |
| Ortam | • Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
| Montaj | Desktop/Wall-Mounting |
| Arabirim | • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+)• Auto-Negotiation/Auto MDI/MDIX |
| Omada App | Yes, through Omada Pro Controller |
| Sertifika | CE, FCC |
| Jumbo Frame | 9 KB |
| Cloud Access | Yes, through Omada Pro Controller |
| Fan Sayısı | Fanless |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile) |
| Talep kapsamı | 1 adet = TP-Link S4500-16GP - Omada Pro 16-Port Gigabit Smart Switch with 8-Port PoE+ |
| Güç Kaynağı | External Power Adapter (Output: 53.5 VDC/ 2.43 A) |
| Paket İçeriği | • S4500-16GP• Power Adapter• Installation Guide• Rubber Feet |
| MAC Adres Tablosu | 8k |
| PoE Portları (RJ45) | • Standard: 802.3af/at compliant• PoE Ports: 8 Ports• Power Supply: 120 W* |
| Üretici ürün kodu | S4500-16GP |
| Maks. Güç Tüketimi | 146.5 W (110 V/60 Hz) (with 120 W PD connected) |
| Max. Heat Dissipation | 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) |
| Paket Buffer Belleği | 4.1 Mbit |
| Sistem Gereksinimleri | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Anahtarlama Kapasitesi | 32 Gbps |
| Boyutlar ( W X D X H ) | 11.3×4.4×1.0 in (286×111.7×25.4 mm) |
| Centralized Management | • Omada Pro Cloud-Based Controller• Omada Pro Software Controller |
| Gelişmiş Özellikler | •; Intelligent Anomaly Detection; †; • Automatic Device Discovery; †; • Batch Configuration; †; • Batch Firmware Upgrading; †; • Intelligent Network Monitoring; †; • Abnormal Event Warnings; †; • Unified Configuration; †; • Reboot Schedule; † |
| Erişim Kontrol Listesi | • Support up to 230 entries• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action: Mirroring, Redirect, Rate Limit, QoS Remark• ACL Rules Binding: Port Binding, VLAN Binding |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller |
| Fiziksel Güvenlik Kilidi | √ |
| Paket Yönlendirme Hızı | 23.81 Mpps |
Talep süreci nasıl işler?
Talep oluşturun
Miktar ve teslimat tercihinizi belirleyin
Talepler birleşir
Aynı ürüne talep veren kurumlarla havuzlanır
Teklif alırsınız
Tedarikçilerden en uygun fiyat belirlenir
Onay ve teslimat
Teklifi onaylayın, ödeme yapın, teslim alın