TP-Link S4500-8GHP2F - Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link S4500-8GHP2F - Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link S4500-8GHP2F - Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots. Öne çıkan özellikler: arabirim • 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots, fan sayısı 1, fiziksel güvenlik kilidi √.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link S4500-8GHP2F - Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots, TP-Link tarafından S4500-8GHP2F ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim • 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots; fan sayısı 1; fiziksel güvenlik kilidi √; güç kaynağı 100-240V AC, 50/60Hz; poe portları (RJ45) • Standard: 802.3at/af compliant• PoE+ Ports: 8 Ports• PoE Power Budget: 150 W*; boyutlar ( w x d x h ) 11.6×7.1×1.7 in (294×180×44 mm); montaj Rackmount/Desktop; maks. güç tüketimi 174.2 W (110V/60Hz) (with 150 W PD connected); max. heat dissipation 594.46 BTU/hr (110V/60Hz) (with 150 W PD connected); paket buffer belleği 4.1 Mbit.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
MIBs• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)
VLAN• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN
Ortam• Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing
MontajRackmount/Desktop
Arabirim• 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots
Omada AppYes, through Omada Pro Controller
SertifikaCE, FCC
Jumbo Frame9 KB
Cloud AccessYes, through Omada Pro Controller
Fan Sayısı1
L2 Multicast• 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile)
Talep kapsamı1 adet = TP-Link S4500-8GHP2F - Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots
Güç Kaynağı100-240V AC, 50/60Hz
Paket İçeriği• S4500-8GHP2F• Power Cord• Installation Guide• Rackmount Kit• Rubber Feet
MAC Adres Tablosu8K
PoE Portları (RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 8 Ports• PoE Power Budget: 150 W*
Üretici ürün koduS4500-8GHP2F
Maks. Güç Tüketimi174.2 W (110V/60Hz) (with 150 W PD connected)
Max. Heat Dissipation594.46 BTU/hr (110V/60Hz) (with 150 W PD connected)
Paket Buffer Belleği4.1 Mbit
Sistem GereksinimleriMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Anahtarlama Kapasitesi20 Gbps
Boyutlar ( W X D X H )11.6×7.1×1.7 in (294×180×44 mm)
Centralized Management• Omada Pro Cloud-Based Controller• Omada Pro Software Controller
Gelişmiş Özellikler•; Intelligent Anomaly Detection; †; • Automatic Device Discovery; †; • Batch Configuration; †; • Batch Firmware Upgrading; †; • Intelligent Network Monitoring; †; • Abnormal Event Warnings; †; • Unified Configuration; †; • Reboot Schedule; †
Erişim Kontrol Listesi• Support up to 230 entries• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark• ACL Rules Binding - Port Binding - VLAN Binding
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Fiziksel Güvenlik Kilidi√
Paket Yönlendirme Hızı14.9 Mpps

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör