
Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.
Sipariş onayından sonra tedarikçi bilgileri açılır
TP-Link SG2005P-PD - Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ In and 4-Port PoE+ Out
Marka: TP-Link
Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.
TP-Link SG2005P-PD - Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ In and 4-Port PoE+ Out. Öne çıkan özellikler: standartlar ve protokoller IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE…, arabirim • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE), ağ medyası • 10BASE-T: UTP category 3, 4…
Fiyat bilgisi
Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.
Güvenli işlem
Kapalı teklif süreci
Kurumsal teslimat
Faturalandırılmış
Ürün detayları
TP-Link SG2005P-PD - Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ In and 4-Port PoE+ Out, TP-Link tarafından SG2005P-PD ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre standartlar ve protokoller IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE…; arabirim • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE); ağ medyası • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m); fan sayısı Fanless; güç kaynağı Obtain Power from 802.3af/at/bt PoE Source; poe portları (RJ45) • PoE In Port: Port 5, Compliance with 802.3af/at/bt• PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE• PoE Power Budget:-64 W when powered by 802.3bt…; boyutlar ( w x d x h ) 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm); maks. güç tüketimi 71.5 W (when powered by 802.3bt Type 4 (90 W)); max. heat dissipation 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)); paket buffer belleği 4.1 Mbit.
| Kategori | Wi-Fi Güçlendirici ve Menzil Artırıcı |
| Birim | Adet |
| MIBs | • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| VLAN | • VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN |
| Ortam | • Operating Temperature: -40 to 60 °C (-40 to 140 °F)• Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
| Arabirim | • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) |
| Omada App | Yes, through• Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
| Sertifika | CE, FCC |
| Jumbo Frame | 9 KB |
| Ağ Medyası | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) |
| Cloud Access | Yes, through• Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
| Fan Sayısı | Fanless |
| Talep kapsamı | 1 adet = TP-Link SG2005P-PD - Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ In and 4-Port PoE+ Out |
| Güç Kaynağı | Obtain Power from 802.3af/at/bt PoE Source |
| Paket İçeriği | • SG2005P-PD• Mounting Kits• Installation Guide |
| MAC Adres Tablosu | 8k |
| PoE Portları (RJ45) | • PoE In Port: Port 5, Compliance with 802.3af/at/bt• PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE• PoE Power Budget:-64 W when powered by 802.3bt Type 4 (90 W)-44 W when powered by 802.3bt Type 3 (60 W)-19 W when powered by 802.3at-6 W when powered by 802.3af |
| Üretici ürün kodu | SG2005P-PD |
| Maks. Güç Tüketimi | 71.5 W (when powered by 802.3bt Type 4 (90 W)) |
| Max. Heat Dissipation | 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) |
| Paket Buffer Belleği | 4.1 Mbit |
| Sistem Gereksinimleri | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Anahtarlama Kapasitesi | 10 Gbps |
| Boyutlar ( W X D X H ) | 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
| Gelişmiş Özellikler | • Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Paket Yönlendirme Hızı | 7.44 Mpps |
| Standartlar ve Protokoller | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
Talep süreci nasıl işler?
Talep oluşturun
Miktar ve teslimat tercihinizi belirleyin
Talepler birleşir
Aynı ürüne talep veren kurumlarla havuzlanır
Teklif alırsınız
Tedarikçilerden en uygun fiyat belirlenir
Onay ve teslimat
Teklifi onaylayın, ödeme yapın, teslim alın