TP-Link SG2218 - Omada 16-Port Gigabit Smart Switch with 2 SFP Slots
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link SG2218 - Omada 16-Port Gigabit Smart Switch with 2 SFP Slots

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link SG2218 - Omada 16-Port Gigabit Smart Switch with 2 SFP Slots. Öne çıkan özellikler: arabirim • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP Slots, fan sayısı Fanless, fiziksel güvenlik kilidi √.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link SG2218 - Omada 16-Port Gigabit Smart Switch with 2 SFP Slots, TP-Link tarafından SG2218 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP Slots; fan sayısı Fanless; fiziksel güvenlik kilidi √; güç kaynağı 100-240 V AC~50/60 Hz; boyutlar ( w x d x h ) 17.3×7.1×1.7 in (440×180×44 mm); montaj Rack Mountable; maks. güç tüketimi 12.3 W (220 V/50 Hz); max. heat dissipation 41.97 BTU/hr (220 V/50 Hz); jumbo frame 9 KB; anahtarlama kapasitesi 36 Gbps.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
MIBs• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)
VLAN• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN
Ortam• Operating Temperature: 0–40 ℃ (32–104 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing
MontajRack Mountable
Arabirim• 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP Slots
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
SertifikaCE, FCC
Jumbo Frame9 KB
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Fan SayısıFanless
L2 Multicast• 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile)
Talep kapsamı1 adet = TP-Link SG2218 - Omada 16-Port Gigabit Smart Switch with 2 SFP Slots
Güç Kaynağı100-240 V AC~50/60 Hz
Paket İçeriği• SG2218 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet
MAC Adres Tablosu8K
Üretici ürün koduSG2218
Maks. Güç Tüketimi12.3 W (220 V/50 Hz)
Max. Heat Dissipation41.97 BTU/hr (220 V/50 Hz)
Sistem GereksinimleriMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Anahtarlama Kapasitesi36 Gbps
Boyutlar ( W X D X H )17.3×7.1×1.7 in (440×180×44 mm)
Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller
Gelişmiş Özellikler• Automatic Device Discovery; †; • Batch Configuration; †; • Batch Firmware Upgrading; †; • Intelligent Network Monitoring; †; • Abnormal Event Warnings; †; • Unified Configuration; †; • Reboot Schedule; †
Erişim Kontrol Listesi• Support up to 230 entries• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark• ACL Rules Binding - Port Binding - VLAN Binding
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Fiziksel Güvenlik Kilidi√
Paket Yönlendirme Hızı26.8 Mpps

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör