
Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.
Sipariş onayından sonra tedarikçi bilgileri açılır
TP-Link SG3210 (TL-SG3210) - Omada 8-Port Gigabit L2+ Managed Switch with 2 SFP Slots
Marka: TP-Link
Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.
TP-Link SG3210 (TL-SG3210) - Omada 8-Port Gigabit L2+ Managed Switch with 2 SFP Slots. Öne çıkan özellikler: arabirim • 8× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port, fan sayısı Fanless, fiziksel güvenlik kilidi √.
Fiyat bilgisi
Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.
Güvenli işlem
Kapalı teklif süreci
Kurumsal teslimat
Faturalandırılmış
Ürün detayları
TP-Link SG3210 (TL-SG3210) - Omada 8-Port Gigabit L2+ Managed Switch with 2 SFP Slots, TP-Link tarafından SG3210 (TL-SG3210) ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim • 8× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port; fan sayısı Fanless; fiziksel güvenlik kilidi √; güç kaynağı 100-240 V AC~50/60 Hz; boyutlar ( w x d x h ) 11.6×7.1×1.7 in (294×180×44 mm); montaj Rack Mountable / Desktop; maks. güç tüketimi 6.84 W (220 V/50 Hz); max. heat dissipation 23.33 BTU/h (220 V/50 Hz); paket buffer belleği 4.1 Mbit; jumbo frame 9 KB.
| Kategori | Wi-Fi Güçlendirici ve Menzil Artırıcı |
| Birim | Adet |
| MIBs | • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| VLAN | • VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 12 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ• Voice VLAN |
| Ortam | • Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
| Montaj | Rack Mountable / Desktop |
| Arabirim | • 8× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 2× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Sertifika | CE, FCC |
| Jumbo Frame | 9 KB |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Fan Sayısı | Fanless |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile |
| Talep kapsamı | 1 adet = TP-Link SG3210 (TL-SG3210) - Omada 8-Port Gigabit L2+ Managed Switch with 2 SFP Slots |
| Güç Kaynağı | 100-240 V AC~50/60 Hz |
| Paket İçeriği | • SG3210 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet |
| MAC Adres Tablosu | 8K |
| Üretici ürün kodu | SG3210 (TL-SG3210) |
| Maks. Güç Tüketimi | 6.84 W (220 V/50 Hz) |
| Max. Heat Dissipation | 23.33 BTU/h (220 V/50 Hz) |
| Paket Buffer Belleği | 4.1 Mbit |
| Sistem Gereksinimleri | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Anahtarlama Kapasitesi | 20 Gbps |
| Boyutlar ( W X D X H ) | 11.6×7.1×1.7 in (294×180×44 mm) |
| Centralized Management | • Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Fiziksel Güvenlik Kilidi | √ |
| Paket Yönlendirme Hızı | 14.89 Mpps |
Talep süreci nasıl işler?
Talep oluşturun
Miktar ve teslimat tercihinizi belirleyin
Talepler birleşir
Aynı ürüne talep veren kurumlarla havuzlanır
Teklif alırsınız
Tedarikçilerden en uygun fiyat belirlenir
Onay ve teslimat
Teklifi onaylayın, ödeme yapın, teslim alın