TP-Link SG3428 - Omada 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link SG3428 - Omada 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link SG3428 - Omada 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots. Öne çıkan özellikler: arabirim • 24× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 4× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port, fan sayısı Fanless, fiziksel güvenlik kilidi √.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link SG3428 - Omada 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots, TP-Link tarafından SG3428 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim • 24× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 4× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port; fan sayısı Fanless; fiziksel güvenlik kilidi √; güç kaynağı 100-240 V AC~50/60 Hz; boyutlar ( w x d x h ) 17.3×7.1×1.7 in (440×180×44 mm); montaj Rack Mountable; maks. güç tüketimi 20.6 W (220 V/50 Hz); max. heat dissipation 70.30 BTU/h (220 V/50 Hz); paket buffer belleği 12 Mbit; jumbo frame 9 KB.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
MIBs• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)
VLAN• VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ• Voice VLAN
Ortam• Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing
MontajRack Mountable
Arabirim• 24× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)• 4× 100/1000 Mbps SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
SertifikaCE, FCC
Jumbo Frame9 KB
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Fan SayısıFanless
L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile
Talep kapsamı1 adet = TP-Link SG3428 - Omada 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots
Güç Kaynağı100-240 V AC~50/60 Hz
Paket İçeriği• SG3428 Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet
MAC Adres Tablosu16K
Üretici ürün koduSG3428
Maks. Güç Tüketimi20.6 W (220 V/50 Hz)
Max. Heat Dissipation70.30 BTU/h (220 V/50 Hz)
Paket Buffer Belleği12 Mbit
Sistem GereksinimleriMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Anahtarlama Kapasitesi56 Gbps
Boyutlar ( W X D X H )17.3×7.1×1.7 in (440×180×44 mm)
Centralized Management• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Fiziksel Güvenlik Kilidi√
Paket Yönlendirme Hızı41.66 Mpps

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör