TP-Link TD-W8961N - 300Mbps Wireless N ADSL2+ Modem Router
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link TD-W8961N - 300Mbps Wireless N ADSL2+ Modem Router

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link TD-W8961N - 300Mbps Wireless N ADSL2+ Modem Router. Öne çıkan özellikler: arabirim 4 10/100Mbps RJ45 Ports; 1 RJ11 Port, buton 1 Power On/Off Switch; 1 WPS Button; 1 Wi-Fi On/Off Button, harici güç kaynağı 9VDC/0.6A.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link TD-W8961N - 300Mbps Wireless N ADSL2+ Modem Router, TP-Link tarafından TD-W8961N ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 4 10/100Mbps RJ45 Ports; 1 RJ11 Port; buton 1 Power On/Off Switch; 1 WPS Button; 1 Wi-Fi On/Off Button; harici güç kaynağı 9VDC/0.6A; IEEE standartları IEEE 802.3, 802.3u; ADSL standartları Full-rate ANSI T1.413 Issue 2,; ITU-T G.992.1(G.DMT),; ITU-T G.992.2(G.Lite); ITU-T G.994.1 (G.hs),; ITU-T G.995.1; ADSL2 standartları ITU-T G.992.3 (G.dmt.bis),; ITU-T G.992.4 (G.lite.bis); ADSL2+ standartları ITU-T G.992.5; boyutlar ( w x d x h ) 7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm ); anten Omni directional, Fixed; anten kazancı 2x5dBi.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
AntenOmni directional, Fixed
Buton1 Power On/Off Switch; 1 WPS Button; 1 Wi-Fi On/Off Button
OrtamOperating Temperature: 0℃~40℃ (32℉~104℉); Storage Temperature: -40℃~70℃ (-40℉~158℉); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing
Frekans2.400-2.4835GHz
Arabirim4 10/100Mbps RJ45 Ports; 1 RJ11 Port
YönetimWeb Based Configuration(HTTP),; Remote management,; Telnet management,; Command Line Interface,; SSL for TR-069,; SNMP v1/2c,; SNMP over EOC,; Web Based Firmware Upgrade,; CWMP(TR-069),; Diagnostic Tools
GüvenlikNAT Firewall,; SPI Firewall,; MAC / IP / Packet / Application / URL Filtering,; Denial of Service(DoS),; SYN Flooding,; Ping of Death
SertifikaCE, FCC
Anten Kazancı2x5dBi
Talep kapsamı1 adet = TP-Link TD-W8961N - 300Mbps Wireless N ADSL2+ Modem Router
İletim Gücü<20dBm(EIRP)
Paket İçeriğiTD-W8961N; External Splitter; RJ-11 Telephone Cable; RJ-45 Ethernet Cable; Quick Installation Guide; Power Adapter
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through
Port YönlendirmeVirtual Server, DMZ, ACL(Access Control List)
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2,; ITU-T G.992.1(G.DMT),; ITU-T G.992.2(G.Lite); ITU-T G.994.1 (G.hs),; ITU-T G.995.1
IEEE StandartlarıIEEE 802.3, 802.3u
Kablosuz GüvenlikSupport 64/128 bit WEP, WPA-PSK/WPA2-PSK,; Wireless MAC Filtering
ADSL2 StandartlarıITU-T G.992.3 (G.dmt.bis),; ITU-T G.992.4 (G.lite.bis)
ADSL2+ StandartlarıITU-T G.992.5
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0,; PPP over ATM (RFC 2364),; PPP over Ethernet (RFC2516),; IPoA (RFC1577/2225),; PVC - Up to 8 PVCs
Kablosuz StandartlarIEEE 802.11n, 802.11g, 802.11b
Üretici ürün koduTD-W8961N
Sistem GereksinimleriMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
Boyutlar ( W X D X H )7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )
Gelişmiş ÖzelliklerTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;; Dynamic Host Configuration Protocol (DHCP), DHCP relay;; Network Address Translation (NAT);; PVC/Ethernet Port Mapping; VLAN, 802.1P,; Static Routing, RIP v1/v2 (optional);; DNS Relay, DDNS,; IGMP snooping V1/2; IGMP Multicast,; UPnP
Harici Güç Kaynağı9VDC/0.6A

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör