TP-Link TD-W9950 - 300 Mbps Kablosuz N VDSL/ADSL Modem Router
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link TD-W9950 - 300 Mbps Kablosuz N VDSL/ADSL Modem Router

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link TD-W9950 - 300 Mbps Kablosuz N VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 1× 10/100 Mbps LAN/WAN Port3× 10/100 Mbps LAN ports1× RJ11 port, buton WPS/Wi-Fi ButtonReset ButtonPower On/Off Button, harici güç kaynağı 9V/0.85A.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link TD-W9950 - 300 Mbps Kablosuz N VDSL/ADSL Modem Router, TP-Link tarafından TD-W9950 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 1× 10/100 Mbps LAN/WAN Port3× 10/100 Mbps LAN ports1× RJ11 port; buton WPS/Wi-Fi ButtonReset ButtonPower On/Off Button; harici güç kaynağı 9V/0.85A; IEEE standartları IEEE 802.3, 802.3u; VDSL2 standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP); ADSL standartları Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1; ADSL2 standartları ITU-T G.992.3 (G.DMT.bis); ADSL2+ standartları ITU-T G.992.5; boyutlar ( w x d x h ) 7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm); anten 2 × 5dBi Fixed Omni-Directional Antennas.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
Anten2 × 5dBi Fixed Omni-Directional Antennas
ButonWPS/Wi-Fi ButtonReset ButtonPower On/Off Button
OrtamOperating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing
Frekans2.400 - 2.4835 GHz
Arabirim1× 10/100 Mbps LAN/WAN Port3× 10/100 Mbps LAN ports1× RJ11 port
YönetimWeb Based Configuration(HTTP),Remote management,Telnet management,SSL for TR-069,SNMP v1/2c,SNMP over EOC,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
GüvenlikNAT Firewall,SPI Firewall,MAC / IP / Packet / Application / URL Filtering,Denial of Service(DoS),SYN Flooding,Ping of Death
SertifikaCE
Talep kapsamı1 adet = TP-Link TD-W9950 - 300 Mbps Kablosuz N VDSL/ADSL Modem Router
İletim Gücü<20dBm(EIRP)
Kablosuz Hızı300 Mbps at 2.4 GHz
Paket İçeriğiDSL Modem Router TD-W9950External DSL SplitterRJ11 DSL CableRJ45 Ethernet CableQuick Installation GuidePower Adapter
VPN Pass-ThroughPPTP, L2TP
Port YönlendirmeVirtual Server, DMZ, ACL(Access Control List)
ADSL StandartlarıFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
IEEE StandartlarıIEEE 802.3, 802.3u
Kablosuz GüvenlikSupports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
ADSL2 StandartlarıITU-T G.992.3 (G.DMT.bis)
VDSL2 StandartlarıITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL2+ StandartlarıITU-T G.992.5
ATM/PPP ProtokolleriATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - Up to 8 PVCs
Kablosuz StandartlarIEEE 802.11b/g/n 2.4GHz
Üretici ürün koduTD-W9950
Kablosuz FonksiyonlarEnable/Disable Wireless Radio, WMM, Wireless Statistics
Sistem GereksinimleriWindows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
Boyutlar ( W X D X H )7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm)
Gelişmiş ÖzelliklerTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port MappingVLAN, 802.1P,Static Routing,DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnP
Harici Güç Kaynağı9V/0.85A

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör