TP-Link TD-W9960 - 300Mbps Wireless N VDSL/ADSL Modem Router
Tedarikçi bilgisi
Kapalı teklif

Bu ürünün tedarikçisi kapalı teklif süreci sonunda belirlenir.

Sipariş onayından sonra tedarikçi bilgileri açılır

Wi-Fi Güçlendirici ve Menzil Artırıcı

TP-Link TD-W9960 - 300Mbps Wireless N VDSL/ADSL Modem Router

Marka: TP-Link

Talep bu marka ve ambalaj içindir. Farklı ürün veya muadil için ayrı talep oluşturun.

TP-Link TD-W9960 - 300Mbps Wireless N VDSL/ADSL Modem Router. Öne çıkan özellikler: arabirim 3 10/100Mbps RJ45 LAN Ports1 10/100Mbps RJ45 LAN/WAN Port1 RJ11 Port, buton WPS ButtonRESET ButtonPower ON/OFF Button, harici güç kaynağı 9VDC/0.6A.

Fiyat bilgisi

Bu ürünün fiyatı, günlük toplanan taleplere göre belirlenir. Talep oluşturduğunuzda, tedarikçilerden alınan en uygun fiyat size iletilecektir.

Talep oluştur

Sepete giriş yapmadan ekleyebilirsiniz; talebi gönderirken giriş ya da kayıt istenir.

Güvenli işlem

Kapalı teklif süreci

Kurumsal teslimat

Faturalandırılmış

Ürün detayları

TP-Link TD-W9960 - 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link tarafından TD-W9960 ürün koduyla tanımlanır. Üreticinin yayımladığı teknik bilgilere göre arabirim 3 10/100Mbps RJ45 LAN Ports1 10/100Mbps RJ45 LAN/WAN Port1 RJ11 Port; buton WPS ButtonRESET ButtonPower ON/OFF Button; harici güç kaynağı 9VDC/0.6A; IEEE standartları IEEE 802.3, 802.3u; VDSL2 standartları ITU-T G.993.2ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP); boyutlar ( w x d x h ) 181.6 x 129.7 x 36.2mm; anten Omni directional, Fixed; anten kazancı 2 x 5dBi; gelişmiş özellikler Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3; güvenlik NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls.

KategoriWi-Fi Güçlendirici ve Menzil Artırıcı
BirimAdet
APPTether App
NATVirtual Server, Port Triggering, DMZ, ALG, UPnP
AntenOmni directional, Fixed
ButonWPS ButtonRESET ButtonPower ON/OFF Button
OrtamOperating Temperature: 0℃~40℃(32℉~104℉)Storage Temperature: -40℃~70℃(-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing
Frekans2.400-2.4835GHz
Arabirim3 10/100Mbps RJ45 LAN Ports1 10/100Mbps RJ45 LAN/WAN Port1 RJ11 Port
YönetimWeb Based Configuration (HTTP), Remote management, CWMP(TR-069), Web Based Firmware Upgrade, Diagnostic Tools
GüvenlikNAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls
SertifikaCE
ProtokollerSupports IPv4 and IPv6
Anten Kazancı2 x 5dBi
Talep kapsamı1 adet = TP-Link TD-W9960 - 300Mbps Wireless N VDSL/ADSL Modem Router
İletim Gücü<20dBm(EIRP)
Paket İçeriğiTD-W9960External DSL SplitterRJ-11 DSL CableRJ-45 Ethernet CableQuick Installation GuidePower Adapter
VPN Pass-ThroughIPSec VPN
IEEE StandartlarıIEEE 802.3, 802.3u
Kablosuz Güvenlik64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC Filtering
VDSL2 StandartlarıITU-T G.993.2ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
Çalışma ModlarıVDSL/ADSL Modem Router, Wireless Router,
ATM/PPP ProtokolleriPPPoE (RFC2516)PPPoA (RFC 2364)MER\IPoE (RFC 1483 Routed)IPoA (RFC1577/2225)Bridge (RFC1483 Bridge)
Kablosuz StandartlarIEEE 802.11b, 802.11g, 802.11n
Üretici ürün koduTD-W9960
Sistem GereksinimleriMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserSubscription with an internet service provider (for internet access)
Boyutlar ( W X D X H )181.6 x 129.7 x 36.2mm
Gelişmiş ÖzelliklerParental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3
Harici Güç Kaynağı9VDC/0.6A

Talep süreci nasıl işler?

1

Talep oluşturun

Miktar ve teslimat tercihinizi belirleyin

2

Talepler birleşir

Aynı ürüne talep veren kurumlarla havuzlanır

3

Teklif alırsınız

Tedarikçilerden en uygun fiyat belirlenir

4

Onay ve teslimat

Teklifi onaylayın, ödeme yapın, teslim alın

Benzer ürünler

Tümünü gör